Программа добавление в address-list firewall MikroTik множества IP адресов

Программа добавление в address-list firewall MikroTik множества IP адресов

Программа  добавление  в address-list  firewall MikroTik

Будет добавлено подобная  последовательность , объём IP в списке не ограничен

/ip firewall address-list

add address=216.218.206.70 comment="l2tp brutfos" list="port scanners" timeout="20w"
add address=216.218.206.78 comment="l2tp brutfos" list="port scanners" timeout="20w"

.........

[Скачать  7Kb]

Для  работы  требуется  платформа .Net 4.0 , разархивировать

Программа  добавление  множества IP в MikroTik  firewall address-list

Программа  добавление  множества IP в MikroTik  firewall address-list